Текущее время: Сб дек 07, 2019 6:55 am

Часовой пояс: UTC + 3 часа


Поиск по теме:
Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Куга / logicar 3 после автозапуска срабатывает сигнализация
СообщениеДобавлено: Вт ноя 12, 2019 12:06 pm 
Инкогнито
Аватара пользователя
Logicar 3 / Ford Kuga 1 (2012 гв) дизель 2.0 МТ
Купил машину с установленной сигнализацией. На блоке наклейка, есть Куга. Автозапуск не работал - нашел причину: для имитации нажатия на педаль сцепления использовались не те каналы. Переподключил. Заодно проверил другие подключения - соответствуют карте.
Автозапуск стал резервироваться, турботаймер заработал. Двигатель запускается дистанционно, но после запуска срабатывает сигнализация и запущенный двигатель блокируется. На брелке причин срабатывания нет. Все двери, капот, багажник закрыты. Педаль тормоза не нажата. Пробовал подключать аналоговые входы тормоза и ручника, и переключал 3.8 - 1 (на аналог вместо КАН) - результат тот же.
1 из 5 запусков происходит нормально и сигнализация отрабатывает все по инструкции: после снятия с охраны двигатель корректно глушится.
Как еще можно выявить причину срабатывания сигнализации?


Вернуться к началу
   
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Поиск по теме:
cron
 
Техническая поддержка
Техническая поддержка
Специалисты нашей компании всегда готовы проконсультировать по любым вопросам установки и эксплуатации продукции компании
Подробно
Конференция для специалистов
Конференция для специалистов
На нашем сайте работает специализированный форум, на котором Вы всегда можете обсудить вопросы установки и эксплуатации наших систем.
Перейти